Nhận được lỗi “Quota exceeded” trong khi không sử dụng lưu trữ đám mây.
Triệu chứng
Bạn nhận được một cảnh báo (và có thể là một email) cho biết rằng hạn ngạch của bạn cho lưu trữ đám mây đã vượt quá, nhưng bạn không sử dụng đám mây.
Nguyên nhân
Trước đây bạn đã có thuê bao với Acronis cloud (nó có thể là đăng ký dùng thử) và một số dữ liệu còn lại trong bộ lưu trữ đám mây.
Giải pháp
Bạn cần truy cập Web Restore và xóa dữ liệu còn lại.
Bước 1: Truy cập Web Restore
Trong Acronis Backup Cloud, bạn có thể truy cập Web Restore bằng một trong những cách sau:
- Nếu bạn có máy đã đăng ký trên máy chủ quản lý, hãy điều hướng đến Devices. Chọn bất kỳ máy nào, nhấp vào Recovery, sau đó chọn More ways to recover và nhấp Download files. Xem hướng dẫn chi tiết tại đây.
- Nếu bạn không có bất kỳ máy nào đã đăng ký trên máy chủ quản lý hoặc không ai trong số chúng trực tuyến, hãy điều hướng tới Backups. Bạn sẽ thấy thông báo này. Nhấp vào “browse the cloud storage”.
Trong Acronis Backup 12.5, đăng nhập vào Web Restore: https://account.acronis.com/auth/login?to=webrestore
Bước 2: Xóa bản sao lưu
Khi bạn đã đăng nhập, bạn sẽ thấy các bản sao lưu đã hoàn thành và / hoặc không đầy đủ:
Di chuột qua bản sao lưu bạn muốn xóa, nhấp vào nút bánh răng, sau đó nhấp Remove: